ĐỀ CƯƠNG ÔN TẬP 
TIN HỌC CĂN BẢN(120 CÂU TRẮC NGHIỆM)

1. File là

a) Một chương trình ứng dụng

b) Một hệ điều hành

c) Một tập hợp các thông tin được lưu trữ trên các thiết bị nhớ

d) Một phần mềm trò chơi

2. Hệ điều hành là

a) Một phần mềm ứng dụng

b) Một phần mềm tiện tích

c) Một phần mềm hệ thống

d) Một phần mềm lập trình máy tính

3. Phát biểu nào sai dưới đây:

a) Folder có thể chứa File và Folder con

b) File có thể chứa Folder con 

c) HĐH là một phần mềm hệ thống

d) HĐH là một phần mềm hệ thống

4. 1 Gigabyte (GB) bằng:

a) 1024 KB 

b) 1024 Byte 

c) 1024 MB 

d) 1000 MB 

5. Hệ điều hành máy tính:

a) Phải có trên mọi máy tính cá nhân

b) Luôn có sẵn, không cần phải cài đặt

c) Do hãng phần mềm Microsft xây dựng

d) Không cần có bản quyền

6. Giga Hezt (GHz) là:

a) Đơn vị đo tốc độ xử lí của CPU

b) Đơn vị đo độ phân giải màn hình

c) Đơn vị đo dung lượng bộ nhớ

d) Đơn vị đo tốc độ đọc, ghi của đĩa

7. Thư mục gốc của một ổ đĩa có thể chứa:

a) 1 File

b) Không hạn chế số File 

c) Nhiều File, phụ thuộc vào dung lượng đĩa

d) Tối đa 100 File

8. Phần mềm là tập hợp các chương trình:

a) Chạy trên máy tính

b) Giúp người sử dụng một việc nào đó

c) Quản lí hệ thống

d) Giúp học sinh học tốt

9. Phần cứng của một máy tính gồm:

a) CPU, bộ nhớ

b) Bàn phím, chuột, màn hình

c) Tất cả các thiết bị tạo nên hệ thống máy tính

d) Thùng CPU, bàn phím, chuột, màn hình

10. Thư mục gốc của một ổ đĩa:

a) Do  người sử dụng tạo

b) Do Hệ điều hành tạo

c) Tự nhiên có

d) Không có loại Thư mục này

11. Thiết bị nhập chuẩn gồm:

a) Màn hình, máy in 

b) Máy in, chuột

c) Chuột, bàn phím 

d) Bàn phím, máy in 

12. Cú pháp tp*.pas cho biết 

a) Tất cả folder có phần tên là tp và phần đuôi là pas

b) Tất cả file có phần tên là tp và phần đuôi là pas

c) Tất cả folder có 2 kí tự đầu phần tên là tp và phần đuôi là pas

d) Tất cả file có 2 kí tự đầu phần tên là tp và phần đuôi là pas

13. Tin học là:

a) Ngành khoa học nghiên cứu phương pháp, kỹ thuật xử lý thông tin bằng máy tính điện tử

b) Ngành khoa học nghiên cứu về phần cứng máy tính

c) Ngành khoa học về công nghệ phần mềm

d) Ngành khoa học sửa chữa phần cứng và phần mềm

14. Nút Reset có công dụng:

a) Khởi động máy tính 

b) Khởi động lại máy tính 

c) Nạp HĐH 

d) Tắt máy tính

15. 1 Byte có thể biểu diễn được:

a) 1 dãy số

b) 1 dòng văn bản 

c) 1 từ

d) 1 kí tự

16. Thông tin của NSD được lưu trữ lâu dài ở:

a) Bộ nhớ ROM

b) Bộ nhớ RAM


c) Các thiết bị lưu trữ 

d) Đĩa cứng 

17. Kí hiệu đầu tiên của các ổ đĩa cứng có trong máy tính là:

a) A:

b) B:

c) C:

d) D:

18. Các phát biểu sau, phát biểu nào đúng :

a) Tên File không được chứa khoảng trắng 

b) Tên File không nên có dấu tiếng Việt

c) Tên File được dài trên 255 kí tự

d) Tên File được chấp nhận kí tự #

19. Mọi máy tính muốn sử sụng được, trước tiên phải:

a) Có đầy đủ các phần mềm ứng dụng

b) Có đầy đủ các phần mềm tiện ích

c) Có phần mềm hệ thống 

d) Không cần gì cả vẫn sử dụng tốt.

20. Mô hình tổng quát của một quá trình xử lí thông tin là:

a) Xử lý > Nhập > Xuất

b) Xuất > Xử lý > Nhập

c) Nhập > Xử lý > Xuất

d) Xử lý > Xuất > Nhập

21. Thao tác làm thay đổi ảnh nền cho WinXP: 

a) Nhắp phải nền > Properties > Desktop > chọn ảnh 

b) Nhắp đúp nền > Desktop > chọn ảnh

c) Nhắp vào nền > Properties > chọn ảnh

d) Nhắp phải nền > Desktop > chọn ảnh

22. Thẻ Screen Saver trong hộp thoại Display Properties dùng để

a) Thiết lập ảnh nền màn hình

b) Thiết lập chế độ màu sắc cho màn hình

c) Thiết lập ảnh lưu màn hình

d) Thiết lập các dạng ảnh cho cửa sổ Windows

23. Nhắp phải nền Desktop > New > Folder để: 

a) Tạo một thư mục mới trên trên My Computer

b) Tạo một thư mục mới trên Desktop

c) Tạo một thư mục mới trên My Document

d) Tạo một tập tin mới trên Desktop

24. Các Icons sau là Icons hệ thống của WinXP :

a) My Network Places, MS Word

b) Recycle Bin, MS Excel

c) My Computer, My Document

d) Tất cả Incons có trên Desktop

25. Thao tác thay đổi hình dạng của Icon hệ thống:

a) Nhắp phải nền > Properties > Desktop > Customize Desktop

b) Nhắp phải nền > Desktop > Customize Desktop

c) Nhắp phải nền > Properties > Customize Desktop

d) Các thao tác trên đều sai.

26. Muốn ẩn / hiện tất cả các Icons trên nền Desktop, ta thao tác:

a) Nhắp phải nền > Arrange Icons by > Show Desktop Icons

b) Nhắp phải nền > Show Desktop Icons

c) Nhắp phải nền > Arrange Icons by > Auto Arrange

d) Nhắp phải nền > Arrange Icons by > Name

27. Muốn mở xem nội dung của một File, ta thao tác:

a) Nhắp đôi vào tên File

b) Nhắp phải vào File > Open 

c) Chọn File, gõ ( 

d) Các thao tác đều được

28. Nhắp phải nền Desktop > Arrange Icons by > Auto Arrange, để:

a) Tự động sắp xếp các Icons trên nền Desktop

b) Sắp xếp Icons trên nền Desktop theo tên 

c) Sắp xếp Icons trên nền Desktop theo loại

d) Cho ẩn hoặc  hiện các Icons trên nền Desktop

29. Để truy cập vào một trang Web, trước tiên ta cần mở cửa sổ

a) My Network Places

b) My Computer

c) My Document 

d) Internet Explorer

30. Muốn phục hồi lại một File trong Recycle Bin :

a) Mở Recyle Bin, chọn File > menu Edit > Restore

b) Mở Recyle Bin, chọn File > menu File > Restore

c) Mở Recyle Bin, chọn File > menu File > Open 

d) Mở Recyle Bin, chọn File > menu Edit > Invert Selection

31. Khi xóa một File trên đĩa cứng thì:

a) File bị xóa sẽ mất hẵn

b) File bị xóa sẽ nằm trong My Computer 

c) File bị xóa được chứa trong Recycle Bin

d) File bị xóa được chứa trong thư mục Temp

32. Điều kiện để khởi động được HĐH WinXP là: 

a) Phần mềm WinXP được sao chép vào đĩa cứng từ đĩa gốc

b) Phần mềm WinXP được cài đặt vào bộ nhớ RAM

c) Được chạy trực tiếp từ bộ đĩa gốc. 

d) Phần mềm WinXP được cài đặt vào đĩa cứng từ bộ đĩa cài đặt gốc.

33. Để thay đổi kích thước của một cửa sổ, cửa sổ đó phải đang ở dạng

a) Co nhỏ

b) Thu về thanh Taskbar

c) Đóng

d) Phóng to

34. Cửa sổ My Computer chứa

a) Các tài liệu, hình ảnh có trong máy

b) Các ổ đĩa có trong hệ thống

c) Các thành phần về mạng máy tính

d) Các hệ thống Icons

35. Thuộc tính chỉ đọc của một File có ý nghĩa:

a) Không xem được nội dung File  đó

b) Cho phép xem, xửa, xóa nội dung File đó.

c) Không cho phép sao chép, di chuyển File đó.

d) Xem được nội dung File, nhưng không cho chỉnh sửa.

36. Trên nền Desktop 

a) Cho phép có 2 thư mục cùng tên

b) Không cho phép tên thư mục là chữ in hoa

c) Không cho phép có 2 thư mục cùng tên

d) Không cho phép ẩn thư mục

37. Để xóa hẵn Folder hoặc File không chứa trong Recycle Bin, ta thao tác:

a) Chọn đối tượng > ấn tổ hợp phím Alt, Delete

b) Chọn đối tượng > ấn tổ hợp phím Shift, Delete

c) Chọn đối tượng > ấn tổ hợp phím Ctrl, Delete

d) Chọn đối tượng > ấn tổ hợp phím Ctrl, Shift, Delete

38. Thuộc tính Hidden của File có ý nghĩa:

a) Không được xóa File 

b) Che dấu File

c) Không được xem nội dung File

d) Cho phép mở File

39. Ấn giữ phím Ctrl vừa kéo thả một Shortcut trên nền Desktop để:

a) Di Chuyển Shortcut

b) Kéo Shortcut đi

c) Sao chép Shortcut

d) Xóa Shortcut

40. Tổ hợp phím Ctrl-C, Ctrl-V tương đương với việc:

a) Sao chép và Di chuyển

b) Di chuyển

c) Copy > Paste

d) Cut > Paste

41. Nhắp nút Start trên thanh Taskbar có tác dụng

a) Thoát khỏi Windows

b) Chạy các chương trình có trên Windows

c) Mở Start Menu

d) Thiết lập hệ thống

42. Để khóa hoặc mở khóa thanh Taskbar, ta thao tác:

a) Nhắp đúp vào thanh T.B -> Lock the Taskbar

b) Nhắp vào thanh T.B -> Lock the Taskbar

c) Nhắp phải vào thanh T.B -> Unlock the Taskbar

d) Nhắp phải vào thanh T.B -> Lock the Taskbar

43. Muốn một chương trình tự động chạy, ta tạo Shortcut chương trình đó trong ngăn:

a) Progams

b) Startup

c) Accessories

d) Không thể thực hiện được

44. Trong ngăn Programs, khi xóa một Shortcut chương trình thì:

a) Chương trình đó sẽ bị xóa hoàn toàn

b) Không ảnh hưởng gì đến chương trình đó

c) Không thể chạy chương trình đó được nữa

d) Các câu trên đều sai

45. Cửa sổ Taskbar and Start Menu Properties dùng để:

a) Thực hiện các thiết lập cho thanh Taskbar

b) Thực hiện các thiết lập cho Menu Start

c) Hai câu trên đều đúng

d) Hai câu trên đều sai

46. Để sắp xếp các cửa sổ cần phải

a) Mở các cửa sổ ở dạng Minimize

b) Mở các cửa sổ ở dạng Maximize

c) Không cần mở cửa sổ vẫn sắp xếp được

d) Chỉ cần mở một cửa sổ

47. Nhắp phải thanh Taskbar > Properties > Start Menu > Start Menu để: 

a) Đổi thanh Taskbar về dạng Windows cũ

b) Đổi thanh Taskbar về dạng của WinXP

c) Đổi Start Menu về dạng Windows cũ

d) Đổi Start Menu về dạng của WinXP

48. Menu Start > Run được dùng

a) Mở một thư mục bằng cách gõ đường dẫn

b) Mở một tài liệu bằng cách gõ đường dẫn

c) Chạy một chương trình bằng cách gõ đường dẫn

d) Tất cả đều đúng

49. Nhắp Start > Settings > Control Panel để:

a) Thiết lập một số chức năng khác cho hệ thống

b) Thiết lập một số chức năng khác cho phần cứng

c) Thiết lập một số chức năng khác cho phần mềm

d) Thiết lập một số chức năng khác cho hệ điều hành

50. Để không thể di chuyển được thanh Taskbar, nhắp phải thanh T.B, chọn:

a) Auto hide the Taskbar

b) Lock the Taskbar

c) Unlock The Taskbar

d) Delete the Taskbar

51. Nhắp phải Taskbar > Properties, chọn

a) Auto hide để ẩn / hiện thanh Taskbar

b) Show Clock để ẩn / hiện đồng hồ hệ thống

c) Lock the Taskbar để khóa / mở khóa thanh Taskbar

d) Các thao tác trên đều đúng

52. Muốn tìm kiếm một thư mục, ta thao tác: 

a) Start > Search > For Folders

b) Start > Search > For Files or Folders

c) Start > Search > For Files 

d) Start > Search > For All Files or Folders

53.  Mục Accessories trong ngăn Programs là:

a) Một ngăn chứa các Shortcut chương trình khác

b) Chương trình Accessories

c) Phần mềm Accessories

d) Một Shortcut chương trình

54. Biểu tượng Display trong cửa sổ Control Panel dùng để:

a) Thiết lập các chế độ ảnh nền Desktop

b) Thiết lập các chế độ trên nền Desktop

c) Thiết lập chế độ phân giải màn hình

d) Thiết lập chế độ lưu màn hình

55. Thao tác điều chỉnh ngày giờ cho hệ thống là:

a) Start > Settings > Control Panel > Date and Time

b) Nhắp đúp vào đồng hồ

c) Nhắp phải đồng hồ > Adjust Date/Time

d) Các thao tác trên đều được

56. Một Shortcut chương trình khi được đặt trong ngăn Startup thì: 

a) Sẽ chạy khi nhắp chuột phải vào

b) Sẽ tự động chạy sau khi nhắp nút Start

c) Sẽ chạy khi được nhắp chuột vào

d) Sẽ tự động chạy sau khi khởi động Windows

57. Thao tác để thêm một Shortcut trong Start Menu:

a) Nhắp phải Taskbar > Properties > Start Menu > Customize > Add 

b) Nhắp phải Taskbar > Properties > Start Menu > Classic Start Menu > Customize > Add 

c) Nhắp phải Taskbar > Properties > Start Menu > Classic Start Menu > Add

d) Nhắp phải Taskbar > Start Menu > Classic Start Menu > Customize > Add

58. Trước khi thoát khỏi Windows:

a) Start > Turn Off Computer > Turn Off

b) Start > Turn Off Computer > Standby

c) Start > Turn Off Computer > Restart

d) Đóng tất cả các cửa sổ đang mở

59. Muốn xóa một phần mềm đã cài đặt vào máy tính, ta thực hiện

a) Dùng lệnh Delete xóa thý mục chứa phần mềm đó

b) Chạy chương trình Add or Remove Programs

c) Xóa Shortcut chương trình đó

d) Cho ẩn thư mục chứa phần mềm đó

60. Để mở cửa sổ Taskbar and Start Menu Properties, ta thao tác:

a) Nhắp phải Thanh Taskbar > Properties

b) Start > Settings > Control Panel > Taskbar and Start Menu

c) Start > Settings > Taskbar and Start Menu

d) Các thao tác trên đều được

61. Ở cửa sổ Windows Explorer:

a) Khung bên phải là hệ thống cây thư mục

b) Khung bên trái là hệ thống cây thư mục

c) Khung bên trái là nội dung của một thư mục 

d) Khung bên phải là nội dung của tập tin

62. Ở Windows Explorer, để tìm kiếm file ta thao tác:

a) Vào menu File > Search

b) Vào menu Edit > Search

c) Vào menu View > Search

d) Nhắp công cụ Search

63. Ở Windows Explorer, muốn di chuyển File, ta thao tác:

a) Chọn File, Edit > Cut

b) Chọn File, Edit > Copy

c) Chọn File, Edit > Cut, mở Folder, Edit > Paste

d) Chọn File, Edit, mở Folder, Paste

64. Ở Windows Explorer, muốn chọn danh sách nhiều File liên tục:

a) Ấn giữ phím Ctrl, Chọn các File

b) Ấn giữ phím Shift, Chọn các File



c) Chọn File đầu, Ấn giữ phím Shift, Chọn File cuối
           

d) Chọn File đầu, Ấn giữ phím Ctrl, Chọn File cuối

65. Ở Windows Explorer, Nhắp dấu + trước Folder ở khung trái để:

a) Mở một thư mục
          



b) Mở cả cây thư mục

c) Mở một nhánh cây thư mục          

d) Mở một File

66. Muốn tắt / mở thanh công cụ trong cửa sổ Windows Explorer, thao tác:

a) View > Toolbars > Explorer Bar

b) View > Toolbars > Buttons

c) View > Toolbars > Tools

d) View > Toolbars > Standard Buttons

67. Để mở cửa sổ Windows Explorer, thao tác: 

a) Nhắp đúp biểu tượng My Computer

b) Nhắp phải biểu tượng My Computer > Open

c) Nhắp phải biểu tượng My Computer > Explore

d) Nhắp phải nền Desktop > Explore

68. Ở Windows Explorer, Menu View > Thumbnails có tác dụng:

a) Xem danh sách File sách dưới dạng hình ảnh

b) Xem danh sách File sách dưới dạng biểu tượng

c) Xem danh sách File sách dưới dạng danh sách

d) Xem danh sách File sách dưới dạng chi tiết

69. Ở Windows Explorer, muốn dấu hẵn Thư mục hoặc File đã đặt thuộc tính ẩn:

a) Menu View > Folder Options > View > Do not Show ...

b) Menu File > Folder Options > View > Do not Show ...

c) Menu Tools > Folder Options > View > Do not Show ...

d) Menu Tools > Folder Options > View > Show ...

70. Mở cửa sổ My Computer, nhắp công cụ   Folders   để:

a) Mở cửa sổ My Computer

b) Mở cửa sổ My Document

c) Mở cửa sổ My Network Places

d) Mở cửa sổ Windows Explore 

71. Ở Windows Explorer, chọn Menu View > Toolbars > Customize > Add để:

a) Xóa Công cụ cho thanh Toolbars

b) Thêm Công cụ cho thanh Toolbars

c) Thêm Shortcut cho thanh Toolbars

d) Xóa Shortcut cho thanh Toolbars

72. Ở Windows Explorer, khi tiến hành Format đĩa thì: 

a) Mọi dữ liệu trên đĩa sẽ bị xóa hoàn toàn

b) Mọi dữ liệu trên đĩa sẽ được lưu vào Recycle Bin

c) Mọi dữ liệu trên đĩa không ảnh hưởng gì

d) Tất cả các câu trên đều đúng

73. Ở Windows Explorer, chọn ổ đĩa, vào menu File ( Properties ( Disk Cleanup sẽ  

a) Xóa các File rác phát sinh trên đĩa

b) Lau chùi đĩa qua quá trình sửa dụng

c) Dọn dẹp đĩa đã qua quá trình sửa dụng

d) Làm mới đĩa lại nhý ban đầu.

74. Mạng máy tính là:  

a) Một nhóm nhiều máy tính được kết nối với nhau                             

b) Các máy tính đều sử dụng hệ điều hành mạng

c) Các máy trạm có thể sử dụng tài nguyên của máy chủ

d) Tất cả các yếu tố trên 

75. Dịch vụ chuyển đổi địa chỉ IP ra tên miền là:

a) DHCP

b) DNS

c) WINS

d) HTTP

76. Một số trình duyệt Web phổ biến hiện nay là: 

a) Mozilla FireFox

b) Internet Explorer

c) Google Chrome

d) Tất cả đều đúng

77. Muốn truy cập vào một trang Web, thực hiện:

a) Gõ địa chỉ IP vào thanh địa chỉ của trình duyệt Web 

b) Gõ tên miền vào thanh địa chỉ của trình duyệt Web 

c) Gõ địa chỉ IP vào Google  Search 

d) Gõ tên miền vào Yahoo Search 

78. TCP/IP là một:

a) Giao thức truyền tải dữ liệu ở mỗi máy

b) Giao thức chuẩn truyền dữ liệu trong mạng máy tính

c) Giao thức truyền tải dữ liệu trong một phòng máy tính

d) Giao thức chia sẻ thông tin qua mạng

79. Thông tin liên kết đa phương tiện cho phép liên kết từ trang Web này đến trang Web khác là:

a) Dịch vụ WEB

b) Dịch vụ WEB MAIL

c) Dịch vụ WEB SEARCH

d) Dịch vụ INTERNET CHAT

80. Thông tin trên các trang WEB có thể tìm được một cách nhanh chóng nhờ:

a) Bing.com

b) Yahoo.com 

c) Google.com 

d) Tất cả đều được

81. Thao tác tắt / mở các thanh công cụ:

a) File > Toolbars > Chọn tên thanh công cụ


b) Insert > Toolbars > Chọn tên thanh công cụ

c) Edit > Toolbars > Chọn tên thanh công cụ

d) View > Toolbars > Chọn tên thanh công cụ

82. Thao tác tắt / mở các thanh thước:

a) File > Toolbars > Ruler


b) View > Ruler

c) Edit > Toolbars > Ruler

d) View > Toolbars > Ruler

83. Thao tác dùng tổ hợp phím để mở xem văn bản đã tồn tại trên một đĩa:

a) Alt O > Open > Mở đĩa > Mở thư mục > Chọn File

b) Ctrl O > Mở đĩa > Mở thư mục > Chọn File 
 

c) Ctrl O > Open > Mở thư mục > Chọn File 


d) Shift O > Mở đĩa > Mở thư mục > Chọn File

84. Thao tác thay đổi đơn vị đo trên thanh thước: 

a) Nhắp đúp vào thanh thước > Chọn đơn vị

b) Nhắp phải vào thanh thước > Chọn đơn vị

c) Tools > Options > General 

d) Tools > Options > View

85. Menu View > Print Layout để: 

a) Hiển thị văn bản dạng trang giấy in

b) Hiển thị văn bản dạng trang Web

c) Hiển thị văn bản dạng bản nháp

d) Hiển thị văn bản dạng xem trước khi in

86. Công cụ 
  
[image: image30.png]Times New Roman  ~



     dùng để:


a) Thay đổi Font cho toàn bộ văn bản

b) Thay đổi kích thước văn bản khi in

c) Thay đổi kích thước văn bản trên màn hình

d) Tất cả đều đúng

87. Vni-Win là tên bảng mã của chương trình hổ trợ tiếng Việt:

a) Vietkey

b) Unikey

c) VietSpell

d) VietUni
88. Chọn File > Page Setup > Margins để : 

a) Thiết lập hướng giấy in

b) Thiết lập lề giấy in

c) Thiết lập giấy in

d) Tất cả các thiết lập trên

89. Unicode là tên bảng mã của chương trình hổ trợ tiếng Việt:

a) Vietkey

b) Unikey

c) VietSpell

d) VietkUni
90. Thao tác Lưu trữ văn bản đang soạn thảo:

a) Menu File > Save

b) Nhắp chọn công cụ  
[image: image2]
c) Dùng tổ hợp phím Ctrl + S

d) Tất cả đều được

91. Muốn khôi phục đoạn văn bản bị xóa nhầm, ta dùng tổ hợp phím 

a) Ctrl + C



b) Ctrl + Z

c) Ctrl + X



d) Ctrl + A

92. Để sao chép một đoạn văn bản nào đó, quét chọn chúng, sau đó vào Menu

a) File > Copy > Đặt con trỏ vị trí mới, File > Paste

b) Edit > Copy > Đặt con trỏ vị trí mới, Edit > Paste

c) Insert > Copy > Đặt con trỏ vị trí mới, Insert > Paste

d) View > Copy > Đặt con trỏ vị trí mới, View > Paste

93. Để in văn bản đang soạn, ta thực hiện:

a) Menu File > Print

b) Công cụ 
[image: image3]
c) Tổ hợp phím Ctrl + P

d) Các thao tác trên đều được

94. Công cụ
 
[image: image4]  dùng để: 

a) Tô màu gạch chân cho văn bản

b) Tô màu nền cho văn bản

c) Tô màu chữ cho văn bản

d) Tô màu viền cho văn bản

95. Với bảng mã UNICODE, Font có thể gõ tiếng Việt được là:

a) VNI-Times
b) .VnTimes

c) Times New Roman

d) Tất cả đều được
96. Muốn xóa kí tự đứng trước con trỏ văn bản, ta dùng:

a) Phím Delete

b) Phím Tab

c) Phím Backspace

d) Phím Spasebar

97. Thứ tự các công cụ 
[image: image5]  là: 

a) Lưu – Mở văn bản cũ – Mở văn bản mới

b) Mở văn bản cũ – Mở văn bản mới – Lưu 

c) Mở văn bản mới – Mở văn bản cũ – Lưu

d) Mở văn bản mới – Lưu – Mở văn bản cũ 


[image: image1]98. Hộp thoại sau xuất hiện khi:

a) Thoát, văn bản chỉ mới Lưu 1 lần

b) Thoát, văn bản chưa Lưu lần cuối

c) Thoát, văn bản chưa Lưu lần nào

d) Xuất hiện mỗi khi thoát khỏi MSWord

99. Chọn File > Save As để:

a) Lưu văn bản với một tên File khác

b) Lưu văn bản lần đầu tiên

c) Lưu văn bản cùng tên File nhưng ở một vị trí khác

d) Tất cả đều đúng

100. Công cụ
 
[image: image6]  dùng để: 

a) In văn bản ra giấy

b) Phóng to văn bản

c) In văn bản ra màn hình

d) Xem văn bản dạng hình ảnh

101. Các công cụ sau nằm trên thanh công cụ nào

a) Standard (thanh chuẩn)



b) Formatting (thanh định dạng)

c) Drawing (thanh vẽ)  



d) WortArt (thanh tạo chữ nghệ thuật)

102. Với công việc nào thì dùng Menu VIEW: 

Khi muốn tạo một bảng biểu

Khi muốn thay đổi phông chữ

Khi muốn sau chép văn bản

Khi muốn mở hoặc tắt một thanh công cụ

103. Công cụ  
[image: image7]   có công dụng:

a) Căn lề trái cho đoạn văn bản



b) Căn giữa cho đoạn văn bản

c) Căn lề phải cho đoạn văn bản 



d) Căn đều cả 2 lề cho đoạn văn bản

104. Thao tác thay đổi phông chữ cho một đoạn văn bản: 

a) Menu Edit > Font > ….

b) Chọn một trong các công cụ 
[image: image8]
c) Chọn công cụ 
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d) Tất cả đều đúng

105. Với công việc nào thì dùng Menu FORMAT 

a) Khi muốn tạo bảng biểu

b) Khi muốn in một File văn bản

c) Khi muốn thay đổi mẫu chữ

d) Khi muốn chèn hình vào văn bản

106. Với công việc nào thì dùng Menu FILE:

a) Khi muốn tạo một TABLE

b) Khi muốn đổi phông chữ

c) Khi muốn sao chép một đoạn văn bản

d) Khi muốn lưu một File văn bản

107. Để tạo tiêu đề đầu trang, chân trang cho một văn bản, chọn Menu:

a) View > Header and Footer

b) Format > Header and Footer

c) Tools > Header and Footer

d) Edit > Header and Footer

108. Chức năng của phím Capslock là:

a) Bật / Tắt đèn bàn phím

b) Bật / Tắt nhóm phím số

c) Bật / Tắt chế độ gõ chữ in hoa

d) Bật  / Tắt chế độ gõ tiếng Việt.

109. Để có thể gõ được chỉ số dưới, ví dụ H2SO4 ta dùng tổ hợp phím 

a) Ctrl Shift =



b) Shift =



c) Alt =

d) Ctrl =

110. Muốn chèn một kí hiệu đặc biệt vào văn bản, ta chọn Menu

a) Format > Symbol

b) Insert > Symbol  

c) View > Symbol

d) Tools > Insert > Symbol

111. Chọn đoạn văn bản, Menu Format > Columns để: 

a) Tạo văn bản dạng cột 



b) Tạo biểu bảng

c) Kẻ đường viền cột cho biểu bảng



d) [image: image11.png]100%




Tạo Tab cho văn bản

112. Các nút              
được chọn để

a) Gắn điểm Tab dừng trên thanh thước dọc

b) Gắn điểm Tab dừng trên thanh thước ngang

c) Gắn kí hiệu Tab dừng trong văn bản

d) [image: image12.png]


MSWORD không có các nút này

113. Cửa sổ
dùng để:



 

a) Tạo chữ nghệ thuật ở đầu đoạn văn bản

b) Tạo kí tự đặc biệt ở đầu đoạn văn bản

c) Tạo chữ to ở đầu đoạn văn bản

d) Thay đổi kích thước Font chữ ở đầu đoạn văn bản

114. Thao tác tạo chữ nghệ thuật trong văn bản:

a) Menu Insert > Picture > WordArt

b) Menu Insert > WordArt

c) Menu Insert > Picture > From File

d) Menu Insert > Object > WordArt

115. Để chèn một hình ảnh vào văn bản, thực hiện:

a) Menu Insert > Picture > Clip Art
b) Menu Insert > Picture > From File

c) Chọn công cụ  
[image: image10]  trên thanh công cụ vẽ

d) Các thao tác trên đều được 

116. Menu Table > Insert > Table dùng để:

a) Chèn thêm bảng

b) Chèm thêm hàng

c) Chèn thêm cột

d) [image: image13.png]


Tạo biểu bảng

117. Menu



dùng để: 
a) Chèn thêm ô vào bảng



b) Trộn nhiều ô thành một ô

c) Tách một ô được thành nhiều ô



d) Xóa các ô được chọn

118. Muốn kẻ khung cho bảng biểu, chọn bảng, sau đó chọn Menu:

a) Table > Draw

b) Insert > Border and Shadding

c) Table > AutoFormat

d) [image: image14.png]


Format > Border and Shadding

119. Công cụ 
 dùng để:

a) Mở thanh công cụ vẽ

b) Mở thanh công cụ WordArt

c) Chèn một hình vẽ vào văn bản

d) [image: image15.png]


Chèn một WordArt vào văn bản

120. Menu




dùng để:

a) Tạo kí hiệu tự động đầu đoạn văn bản

b) Tạo số tự động đầu đoạn văn bản

c) Tạo kí hiệu hoặc số tự động đầu đoạn văn bản

d) Tạo kí tự to tự động đầu đoạn văn bản

Biên soạn: Vị Cường
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